[rabbitmq-discuss] 2.4.1 broker failure/crash

geib mark.geib at echostar.com
Mon Apr 23 18:32:16 BST 2012


Sorry, had an issue with google groups, did not see any reply to either


Matthew Sackman-3 wrote:
> Hi Mark,
> Did you not see my reply from this morning?
> This was a known bug that has since been fixed. 2.4.1 is rather old now,
> and the easiest thing to do is upgrade to the current which is 2.8.1.
> Best wishes,
> Matthew
> _______________________________________________
> rabbitmq-discuss mailing list
> rabbitmq-discuss at lists.rabbitmq.com
> https://lists.rabbitmq.com/cgi-bin/mailman/listinfo/rabbitmq-discuss

View this message in context: http://old.nabble.com/2.4.1-broker-failure-crash-tp33710406p33732491.html
Sent from the RabbitMQ mailing list archive at Nabble.com.

More information about the rabbitmq-discuss mailing list