[rabbitmq-discuss] STOMP needs updating for latest API changes

Tony Garnock-Jones tonyg at rabbitmq.com
Sun Sep 5 23:43:55 BST 2010


To get the STOMP plugin to work against trunk rabbitmq-server, the following
patch (or similar) is required. Could a committer please apply it to the
rabbitmq-stomp project? Thanks!

-------------- next part --------------
An embedded and charset-unspecified text was scrubbed...
Name: stomp.patch
URL: <http://lists.rabbitmq.com/pipermail/rabbitmq-discuss/attachments/20100905/7ed2aa72/attachment.asc>

More information about the rabbitmq-discuss mailing list