[rabbitmq-discuss] problem with rabbitmq-server/Makefile

Matthew Sackman matthew at rabbitmq.com
Wed Jun 9 23:49:27 BST 2010

On Wed, Jun 09, 2010 at 03:31:01PM -0700, alex chen wrote:
> >you'll have a recent enough version of Erlang for it to run 
> > on?
> We are using erlang-13B.03 on both RHEL4 and RHEL5.  We need to support both on production.
> If it is too much trouble to make it work with make-3.80, we can switch to 3.81.

If that's something you can do quickly and painlessly, I suspect that's
the easiest way forwards.


More information about the rabbitmq-discuss mailing list