[rabbitmq-discuss] Unable to connect Flex with RabbitMQ

Pete Kay petedao at gmail.com
Thu Aug 28 00:30:06 BST 2008


I have Flex on one machine and RabbitMQ on another machine.  When trying to
establish connection, RabbitMQ.log says:

error on TCP connection <0.8716.0> from

Does anyone know how to resolve this problem?

I am using the ampq.swc library.

Any help will be greatly appreciated.

Best Regards,
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.rabbitmq.com/pipermail/rabbitmq-discuss/attachments/20080828/9b0a3dc0/attachment.htm 

More information about the rabbitmq-discuss mailing list